ERRO: O CNS requer utilização do Plug-in Java 1.5.0 ou superior

Costumamos brincar que o Conectividade Social é o terror do TI, e o motivo disso é a incompatibilidade do site com os navegadores, sistemas operacionais e, principalmente, com o Java. Nesse tutorial eu te ensino a resolver um problema muito comum ao tentar acessar o sistema, que é o erro “O CNS requer utilização do […]